Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Version 1.4 Forum.php bugs
#1
<--old-->Hi guys, i guess i have the error in my problem dslan forum.php. It does not translate with eAccelerator. I can not close the bugs because the codes are encrypted. Do you have a decoded version of forum.php in your hand? <--old-->


Hi guys, I have not been able to fix forum.php anymore, so I started writing a forum myself. I will update you progress in this article. This is the first time for now.

[Image: 0429cc6a43cd426ab466bfe62746d17f.png]
Reply
#2
v1.4 is outdated. I doubt that you will get any support for this version. Anyway, 'forum.php' is not part of the vanilla version - actually it's an add-on. Therefore you would have to ask its creator.
Reply
#3
(09.05.2017, 17:39)elias28 Wrote: v1.4 is outdated. I doubt that you will get any support for this version. Anyway, 'forum.php' is not part of the vanilla version - actually it's an add-on. Therefore you would have to ask its creator.

Then I will have to write for myself Thank you for your support
Reply
#4
Good luck Smile
Maybe you wanna release it here when it's finished?
Reply
#5
(12.05.2017, 22:05)elias28 Wrote: Good luck Smile
Maybe you wanna release it here when it's finished?

offcourse bro Big Grin
Reply




Users browsing this thread: 1 Guest(s)