Hallo,
bei mir steht da apache_start konnte nicht gestartet werden
apache.exe: Syntax error on line 42 of C:/Users/M\xc3\xbcller/dslan/dslan_v1.21/apache/conf/httpd.conf: ServerRoot must be a valid directory
bei mir steht da apache_start konnte nicht gestartet werden
apache.exe: Syntax error on line 42 of C:/Users/M\xc3\xbcller/dslan/dslan_v1.21/apache/conf/httpd.conf: ServerRoot must be a valid directory



![[Image: dsconnect.jpg]](http://dstools.agrafix.net/dsconnect.jpg)
![[Image: 7514,picdslanjpgXWUL2.jpg]](http://www.bilderspace.de/bild.php/7514,picdslanjpgXWUL2.jpg)
![[Image: 2,7514,picdslanjpgXWUL2.jpg]](http://www.bilderspace.de/bild.php/2,7514,picdslanjpgXWUL2.jpg)