04.12.2008, 17:26
Code:
Diese Eingabeforderung nicht waehrend des Running beenden
Bitte erst bei einem gewollten Shutdown schliessen
Please close this command only for Shutdown
Apache 2 is starting ...
(OS 10048)Normalerweise darf jede Socketadresse (Protokoll, Netzwerkadresse oder
Anschluss) nur jeweils einmal verwendet werden. : make_sock: could not bind to
address 0.0.0.0:80
no listening sockets available, shutting down
Unable to open logs
Apache konnte nicht gestartet werden
Apache could not be started
Drücken Sie eine beliebige Taste .Port 80 ist belegt. Es gibt ein Programm mit dem man heruasfinden kann welcher Port mit welchem Programm belegt ist. FoSu verwenden.

